500.000km y otro motor

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Re: 500.000km y otro motor

Notapor Zoroastro » 06 12 , 2019 7:37 pm

Sí , el mío es de inyección .
Es un Piaggio Mp3 400 rst del año 2010 .

Saludos .
Piaggio mp3 400 rst
Avatar de Usuario
Zoroastro
 
Mensajes: 36
Registrado: 04 11 , 2017 2:30 pm
Ubicación: Barcelona

Re: 500.000km y otro motor

Notapor jaimerc84 » 07 12 , 2019 4:49 am

Lo decía porque no sabía qué motor tenía y por eso decía que si casualmente era un 125 de carburación, que no tendría nada que ver con lo que te estaba pasando a tí (docenetas) ya que el nuestro es inyección y 400, pero ya salí de dudas ya que el amigo puso que es un 400 también, por lo que partimos de la base que tenemos el mismo motor, aunque la electrónica de ese supongo que varíará algo, o bastante, al ser un triciclo. Como bien digo, supongo, ya que no puedo corroborarlo.
Y doces, si consigues una sonda económica, por mucho que el mecánico te diga que si no te da error en centralita es que está bien... yo que tú, con los kms que tiene, la cambiaba. Puede que ésta no de error en la centralita porque igualmente manda los valores a ella, pero muy probablemente los valores que manden ya estén alterados porque no hará la misma medición nueva, que con los kms que ya lleva encima, y por eso tengas esos ralentís inestables. Por probar... además, ya toca, que no es eterna :grin:
Avatar de Usuario
jaimerc84
 
Mensajes: 229
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: 500.000km y otro motor

Notapor docenetas » 17 12 , 2019 9:35 pm

Hola.

Dejé la moto hace tiempo en el taller, hemos probado sonda lambda nueva y sigue igual. Ayer fui por allí, la cogí un rato a ver que tal con la sonda pero igual, le hice unos 50km y lo mismo así que allí se ha quedado a ver si se la puede mirar algo mas pero esta difícil dar con la clave. Luego como yo tampoco tengo prisa en cogerla pues la cosa se esta alargando mas de la cuenta.





Como curiosidad os enseño una motillo de 125cc digna de ver. Lo siento pero estoy muy despistado con estas motillos pequeñas y no se que moto es, ni marca ni modelo :confusion-shrug: pero tiene 300.000km con el motor de serie y ahí sigue.

Moto de alquiler comprada, usada en mensajería a la que se le fue soltando el cable del reenvío para … bueno, en esos detalles no vamos a entrar :twisted: pero la moto marca cerca de los 200.000km aunque tiene muuuchos mas. Además esa moto ha sustituido a la mía algunas veces haciendo kilometradas muy importantes para su cilindrada y se traga sin problemas mas de 400km por carretera y en pleno verano. Todo el santo día sin parar, gasta mas de 300 euros en gasolina al mes, con eso se dice todo :whistle:

Me la ha arrancado el compi para que la oyera sonar. Así al principio sonaba muy bien pero luego al acelerarla ya hace otros ruidos que le hacen a uno arrugar un poco la cara pero en general y para la guerra que tiene encima no se le pueden poner muchos peros. Se acelera sola al ralentí y hace cosas raras como la mía pero luego andando ni un problema. Deben ser males endémicos de las scooters cuando envejecen.

Por aquí la dejo para que la veáis, que siempre es mejor que lo que yo pueda contar.

Video desde : youtube.com




Ya cuando vea otras las iré sacando y abriré un hilo con todas ellas. Por la curiosidad de que la gente las vea ya que esto no lo ve todo el mundo y la mayoría de la gente cree que son kilometrajes incompatibles con una moto y no es verdad. Hay motos por ahí que dejan a la mía casi terminando el rodaje, lo que pasa que sus dueños no las enseñan. A ver si puedo poner por aquí una BMW con el bóxer antiguo de 1150 y que todavía trabaja, a pesar del millón de km que lleva encima, y algunas Honda que están muy cerca ya de hacerlo con mas de 700 y 800mil km.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1704
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: 500.000km y otro motor

Notapor miguelresa » 18 12 , 2019 11:01 pm

en la itv,si miran las dos numeraciones.si no seria un chollo
Avatar de Usuario
miguelresa
 
Mensajes: 85
Registrado: 19 04 , 2016 7:18 pm
Ubicación: madrid

Re: 500.000km y otro motor

Notapor Tigrero » 19 12 , 2019 1:35 pm

Que yo sepa en la ITV sólo miran el número de chasis, que es que identifica el vehículo. Otra cosa es cambiar el motor por otro similar de mayor cilindrada, que es lo que suele hacerse, y descubran el "pastel". Siendo el mismo motor no dicen nada. De hecho en coches es normal cambiar un motor cascado por otro nuevo "aligerado" que no lleva periféricos (arranque, alternador, aire acondicionado) y es perfectamente legal y no se considera reforma.
RANDOM_AVATAR
Tigrero
 
Mensajes: 61
Registrado: 09 10 , 2019 10:03 am
Ubicación: Cáceres

Re: 500.000km y otro motor

Notapor docenetas » 03 01 , 2020 8:32 pm

miguelresa escribió:en la itv,si miran las dos numeraciones.si no seria un chollo


Hola. Es como dice Tigrero, no pasa nada por cambiar el motor, se considera recambio y nunca miran el número de serie de los motores que yo sepa. A mi por lo menos nunca me lo han mirado en ninguna moto. Además cuando fuí la última vez ya me preguntaron que cuantos motores llevaba la moto :grin: :grin:


Y bueno, la moto sigue en el taller, allí la dejé hará como un mes y aunque he ido por allí no la he vuelto a coger. Se le puso otra sonda, se le miraron los cables y conexiones, se puso bujía, cable y pipa nuevos y seguía igual. Hay que conseguir otra bobina y otro inyector para probar, a ver que pasa.

Ya cuando se sepa algo lo contaré. De momento la dejé allí tan olvidada que hemos cambiado de año y todavía ni he pagado la mariposa :shifty: así que ya iré contando.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1704
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: 500.000km y otro motor

Notapor jaimerc84 » 28 01 , 2020 3:51 pm

Qué tal va la moto? Alguna novedad?
Avatar de Usuario
jaimerc84
 
Mensajes: 229
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: 500.000km y otro motor

Notapor docenetas » 27 05 , 2020 12:00 am

Hola, como vamos? espero que todos bien.

Bueno, he estado mucho tiempo sin entrar en el foro y también sin preocuparme para nada de la moto. Recapitulando la dejé en el taller en diciembre para que la mirase el mecánico sin prisa. Poco a poco se le ha ido comprobando todo, cambiando algunas cosas para probar y haciendo de todo pero no se encuentra la solución.

En principio solo queda centralita, todo lo demás se ha mirado y comprobado, válvulas, bujía, pipa y cable, bobina, bomba de gasolina, presión de la misma, inyector y todo, pero el fallo no viene por nada de esto y ninguna máquina lee fallo.

Ahora parece que ya no anda cuando se calienta, con lo cual la cosa ha ido a mas, que es lo que ya le estaba pasando, pero hasta que se calienta funciona perfectamente.

La tengo que llevar un día al Richard que tiene una máquina buena a ver si con esa lee el fallo, pero también me dice que centralita. Se ha enchufado máquina de Piaggio, otras de otros talleres y ninguna consigue conectar con la moto así que no se puede ver el fallo y así con una avería como esta cualquier mecánico esta vendido.

Si conseguimos que alguna máquina lea el fallo y es la centralita, pues no se que pasará porque me imagino que es algo caro. Se que se puede poner centralita sin cambiar cerradura, luego se codifican las llaves y listo pero no se que valdrá y ya me imagino que mucho.

Se que Piaggio tiene planes para sacar algo nuevo, de cilindrada media, lo que son las 400 y 500, seguramente con el Master que llevan las MP3 y se lo pondrán a algún modelo nuevo que hagan. En la linea de siempre de Piaggio por lo que parece. Eso podría ser mas interesante que seguir metiéndole dinero a la XEvo. Por otra parte estoy trabajando con una Deauville 700 y también llevo tiempo pensando en coger algo mas capaz, con lo cual ir a menos volviendo al scooter no me lo planteo.

La XEvo aguanta km los que quieras, es un gran motor pero no tiene ritmo para las distancias que hago ahora. Por ejemplo tener una ruta que incluye poblaciones como Toledo, Guadalajara, Avila o Talavera de la Reina y pensar en hacerlo con la XEvo me cansa solo de pensarlo. La pobre Honda va todo el día con la lengua fuera y pidiendo clemencia. Además desde que empezó el confinamiento ha sido un no parar de trabajar trasladando portátiles, teléfonos, firmas a notarios, discos duros y todo lo que no se puede hacer digitalmente. Lo que empezó siendo un voy a poder salir de casa a montar en moto y con toda la carretera para mi solo, esta siendo ya un por favor que se acabe ya esto que quiero hacer algo mas que estar de sol a sol encima de la moto :grin: :grin: Nunca pensé que diría eso :cry: asi que alargarlo en tiempo con el scooter como que no.

En fin, que se que no he aclarado nada pero bueno, así me dejo caer por aquí. Cuando se normalice la cosa ya tendré mas tiempo de entrar al foro o eso espero.

Un saludo a todos y a cuidarse :smt006
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1704
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: 500.000km y otro motor

Notapor jaimerc84 » 28 05 , 2020 2:18 am

Me alegro saber de tí amigo, y ver que estas bien pese a todo lo que ha pasado. El tema de la moto... intrigante la verdad. Seguramente será alguna pijada. Imagino que habréis comprobado también el sensor del termostato que no esté mandando lecturas erróneas a la moto y por eso en caliente la moto no vaya, porque la centralita crea que la moto está a punto de reventar por temp :grin: . No sé, por decir algo y arrojar alguna idea más. Si dices que en caliente ya no va... entonces tienen que ir los tiros por algo de tema de sensores con suerte o quizás alguna válvula quede pillada y no cierre bien cuando se calienta, cosa que ya me pasó hace años en una ducati...
Ya nos contarás, ánimo y cuídate!
Avatar de Usuario
jaimerc84
 
Mensajes: 229
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: 500.000km y otro motor

Notapor junillo » 28 05 , 2020 6:52 am

Pues si....alguna pijada.

Si que hacia tiempo que no pasabas por aqui...putillas :grin: :grin: :grin:

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 186
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: 500.000km y otro motor

Notapor kiku » 04 06 , 2020 8:53 am

docenetas escribió:Hola.

Pues si es como dices y tienen una tara que pueda haberse corregido yo quiero saber porque unos motores lo hacen y otros no siendo iguales. Por ejemplo mi antiguo motor estuvo muuucho tiempo yendo perfecto, diría que mas de 300.000km hasta que empezó con este problema muy poco a poco. Eso no me cuadra.

Tampoco me cuadra que este motor empezara bien y al poquito le salieran los petardeos, el quedarse acelerada, cosa que no le pasaba con el otro motor y a la vez no mantenía el ralentí.


Yo hago el siguiente razonamiento:

En este nuevo motor hay piezas del antiguo que aún son las originales, con mas de medio millón de km y son precisamente las que parecen estar implicadas en esto como son la centralita, la sonda lambda, inyector y bueno, hasta hace poco la mariposa. Ha sido poner la mariposa y mejorar mucho la moto, ya nunca se queda acelerada cuando corto, mantiene el ralentí la mayoría del tiempo bastante bien y solo de vez en cuando se le baja algo y le aparecen esos vacíos en los que tiende a pararse.

Pienso que si la centralita controla el inyector en base al programa que trae de serie y hace pequeños ajustes basándose en la posición de la mariposa o el caudal de aire (no se como va esto la verdad) y la sonda lambda, al haber cambiado la mariposa y mejorar, pudiera ser que la sonda no esté dando bien los valores. Habría que comprobarlo con un osciloscopio que no tenemos pero en cualquier caso yo me quedo con que por lo que se dice las sondas se estropean relativamente pronto. Leí que sobre los 160.000km si todo anda bien y la mía tiene mas de 500.000km con lo cual ahí ya hay algo que me gustaría cambiar y probar. Por lo que he entendido el sensor da unos valores de voltaje al verse afectado por los niveles de oxigeno, el tiempo que tarda en cambiar entre estos valores que esta en el orden de milisegindos es lo que interpreta la centralita para hacer el ajuste perfecto. Pudiera ser que algún valor lo esté dando mal o el tiempo que tarde en oscilar entre ellos se haya movido algo y confunda a la centralita?

Desde luego la sonda es lo que menos vale y lo que menos cuesta cambiar junto con el inyector pero este si vale mas pasta y a mi me mosquea mas la sonda que el inyector porque este parece que en general funciona bien y solo falla de vez en cuando.

En fin, hablar por hablar :grin: :grin:

Ya veremos si damos con la solución o no. Yo confío en que como esto tiende a reajustarse solo es lo que vaya haciendo pero podría equivocarme y ser al revés, ir a peor la cosa :grin: :grin:

Ya iremos comentando como evoluciona y que se le hace si se le hace algo. A ver el compi si hace válvulas y nos comenta que tal.

Hola buenas... Aportar algo al tema con un dato creo que importante.
Mi sprint tiene el mismo problema pero en mi caso creado por mi anterior mecanico por eso puedo decir donde esta el problema con bastante exactitud.
Cuerpo de inyeccion. Efectivamente el tornillo no e piede tocar, viene sellado de fabrica y se calibra con el ordenador. Mi anterior mecanico lo toco, e incluso me fabrico un util que llevo en la caja de herramientas para poder subir y bajar yo mismo el ralenti, pero o queda muy acelerada o se me para.
Consiguieron corregirlo en el taller a base de tocar el tornillo y con el ordenador al mismo tiempo, y me aguanta el ralenti, aunque muy bajo, pero los petardeos en reduccion siguen.
Me dijeron que la moto no ira fina hasta que cambie el cuerpo de inyeccion 550 con mano de obra.
Por lo demas la moto perfecta.
El detalle que puedo aportar y que puede despistar es el tema de la sonda lambda, la mia no lleva, es un modelo mas antiguo que tu xevo, por lo que aunque puede ser, tambien se puede descartar.
Al parecer por lo que leo, es un problema que ocurre con unidades de bastantes km,yo limpie con mi anterior mecanico el cuerpo de inyeccion y el resultado fue el mismo con lo que tambien se puede descartar falta de limpieza. Espero haver ayudado
Se me olvidaba...Veo tu canal de youtube,y me parece genial.Te animo a que no lo dejes y pongas tus impresiones con la Deueville y tus proximas motos.
Yo no utilizo la moto tanto como tú,pero soy partidario de los motores robustos como el Master y el de la Deuville de media cilindrada,todos sabemos que un Boxer de BMW es eterno pero estamos hablando de motores de 1100 cc para arriba y que montan motos de 20000€.
Tu canal es importante porque demuestra que no se necesita tanta cilindrada y rascarse tanto el bolsillo para disfrutar de calidad y fiabilidad.
Saludos
Saludos a todos!!
Kiku
Vespa 75/Nsr 75/B125/Arrecife 500
Avatar de Usuario
kiku
 
Mensajes: 196
Registrado: 26 01 , 2006 12:00 am
Ubicación: arenys de munt

Re: 500.000km y otro motor

Notapor docenetas » 27 06 , 2020 2:46 pm

junillo escribió:Pues si....alguna pijada.

Si que hacia tiempo que no pasabas por aqui...putillas :grin: :grin: :grin:

SLSD


Tienes razón, me he despistado bastante con el foro :-D



kiku escribió:Hola buenas... Aportar algo al tema con un dato creo que importante.
Mi sprint tiene el mismo problema pero en mi caso creado por mi anterior mecanico por eso puedo decir donde esta el problema con bastante exactitud.
Cuerpo de inyeccion. Efectivamente el tornillo no e piede tocar, viene sellado de fabrica y se calibra con el ordenador. Mi anterior mecanico lo toco, e incluso me fabrico un util que llevo en la caja de herramientas para poder subir y bajar yo mismo el ralenti, pero o queda muy acelerada o se me para.
Consiguieron corregirlo en el taller a base de tocar el tornillo y con el ordenador al mismo tiempo, y me aguanta el ralenti, aunque muy bajo, pero los petardeos en reduccion siguen.
Me dijeron que la moto no ira fina hasta que cambie el cuerpo de inyeccion 550 con mano de obra.
Por lo demas la moto perfecta.
El detalle que puedo aportar y que puede despistar es el tema de la sonda lambda, la mia no lleva, es un modelo mas antiguo que tu xevo, por lo que aunque puede ser, tambien se puede descartar.
Al parecer por lo que leo, es un problema que ocurre con unidades de bastantes km,yo limpie con mi anterior mecanico el cuerpo de inyeccion y el resultado fue el mismo con lo que tambien se puede descartar falta de limpieza. Espero haver ayudado
Se me olvidaba...Veo tu canal de youtube,y me parece genial.Te animo a que no lo dejes y pongas tus impresiones con la Deueville y tus proximas motos.
Yo no utilizo la moto tanto como tú,pero soy partidario de los motores robustos como el Master y el de la Deuville de media cilindrada,todos sabemos que un Boxer de BMW es eterno pero estamos hablando de motores de 1100 cc para arriba y que montan motos de 20000€.
Tu canal es importante porque demuestra que no se necesita tanta cilindrada y rascarse tanto el bolsillo para disfrutar de calidad y fiabilidad.
Saludos


Buf, el canal de youtube esta abandonado :oops: entre que yo no tengo ningún interés en ser youtuber y que la última vez que hice un video con la Honda llené el teléfono de mierda por toquetearlo con los guantes sucios, tuve que poner luz extra para que se viera, luego al levantar el depósito con una mano y grabando con la otra se soltó el macarrón de la gasolina y la empezó a tirar a chorro. Vamos que se me quitaron las ganas de hacer mas videos :grin: :grin:

La Deauville tiene uno de los motores mas duros que hay, seguramente el mas antiguo y probado que tiene Honda hoy día junto con el 600 que llevaba la CBR, el que tiene las patas en el cárter para que se tenga de pie cuando lo quitas. Ese motor tenía el problema de que es muy frío por las mañanas y a veces cuesta un poquito arrancarlo si duerme en la calle en invierno pero es una maravilla y la Deauville es una moto muy inaccesible para cualquier cosa que se le tenga que hacer. Tiene poco motor y sin ningún carácter, mas plano que un scooter, un poco en la linea de las Honda, la moto pesa mucho y esas cosas pero para mi lo demás son ventajas.

Ya sabes que las Honda son las mejores motos :twisted: si quieres la mejor calidad y fiabilidad, cómprate una Honda, si lo que quieres es un motor excitante y con mucho carácter, entonces no te compres una Honda, es así de simple.

El boxer de BMW es una roca, los antiguos mas que los modernos, además cuantos mas km hacen mas suaves van. En Madrid trabajaba una GS antigua con mas de 900.000km que iba perfectamente. No se si seguirá andando pero ya tiene que haber superado el millón. El día que tienes por ejemplo que cambiarle el embrague a ese motor es el día que te planteas cambiar de moto cuando ves la que hay que liar. En esas cosas también hay que pensar al elegir la moto, o que una avería de un cardan sale mas caro que todos los kits de transmisión que pones en tu vida. En general motores en V o boxer tienen mantenimiento mas costoso, culatas separadas y todo eso que sube los precios y el tiempo de trabajo.

Yo ahora estoy mirando de cambiar la Deauville por una Pan :whistle: aunque sea un V4 y con mucha carrocería :dance:




Y ahora lo que mas os interesa :o


Moto reparada.


Solución: Sensor nuevo y ajustar la mariposa con la centralita de la moto.


Imagen


Después de intentar con muchas máquinas, una por fin lo ha conseguido.

Y con el resumen ya hecho para los mas impacientes, el que quiera saber mas y leer un poco voy a contar lo que a mi me parece que puede haber pasado.



Me he tenido que poner con ella porque la Honda esta en taller esperando un recambio y yo sin poder trabajar así que ahora estoy con la XEvo.

La cosa es curiosa. El día que la dejo en el taller donde la han reparado intento arrancarla por la mañana en la puerta, aunque ya sabía que no iba a arrancar pero entonces se enciende la luz de fallo motor en el salpicadero y ya no se apaga mas. Ni ahora después de reparada.

La moto entró al taller y se pudo enchufar la moto y trabajar en ella. Me parece curiosa la coincidencia porque antes nunca marcó el fallo y todas las máquinas que se le enchufaron hasta entonces, incluida la oficial de Piaggio (como la que lo ha reparado esta vez), no consiguieron nada. El taller que la ha reparado es Bike Madrid.

¿Entonces ha sido porque la máquina de este taller ha conseguido lo que otras no? o es que ahora la moto ha marcado el fallo y por eso ahora si se ha podido ver y corregir?

Esto de la electrónica tiene su miga. Se de otro taller que tienen muy buena máquina pero con un coche no podían conectarla. Al final con una máquina muy antigua pudieron hacerlo y no con la mas nueva.

Lo cachondo del tema es que la moto lleva con la tontería esta desde hace cientos de miles de km pero sin marcar la avería nunca, aunque la tenía. Ajustar parámetros de la mariposa si era necesario pero la moto nunca lo marcaba hasta el último día en la puerta del taller. Ahora que esta corregido el problema y no tiene avería, el chivato que marca el fallo en el salpicadero se queda encendido la mayoría del tiempo. A veces se apaga pero por lo general va encendido siempre.

Así que antes nunca marcó un fallo que tenía y ahora que no lo tiene lo sigue marcando.

En el taller dicen que hay que cambiar el cuerpo de mariposa para que se apague pero que no influye en el funcionamiento y es verdad. Ahora la moto va perfecta, ni una detonación y ralentiza perfectamente en todas las paradas, en frío y en caliente.

Ahora quiero llevarla a ver si las máquinas que antes no se entendían con la moto lo consiguen ahora que marca el fallo, aunque no lo tenga. Entonces si que va a tener narices la cosa como ahora si se pueda.


La que también ha sido buena es cuando al día siguiente trabajo con ella, todo perfecto, funcionamiento impecable y cuando llego a mi casa paro en la gasolinera a llenarla para el día siguiente y cuando salgo de la gasolinera se paró de golpe para no arrancar mas. Era como si algo se hubiera desconectado de golpe. Justo cuando salía de la autopista para entrar a mi casa, que vivo al lado, hay un semáforo al final de la salida y al cortar gas porque estaba rojo, empezaron de golpe las detonaciones en el escape igual que antes. Luego en el semáforo parada perfecta y los 500m hasta la gasolinera igual pero ya pedorreando al cortar gas, y al salir de la gasolinera se paró.

Durmió en la gasolinera, yo me fui a mi casa andando 10min y al día siguiente a primera hora vuelvo a ver si arranca pero sin ninguna esperanza y como no arranca, grúa y al taller otra vez. Yo pensaba que era algo que tenía que ver con la reparación recién hecha por las detonaciones y que se paró de golpe después de ir perfecta.

Comprobando el mecánico si tenía chispa en la puerta del taller, que es una calle pequeña y tranquila, en una de esas se da cuenta que no suena la bomba de la gasolina y claro, entonces ya me doy cuenta yo también que al dar al contacto no sonaba. Solución, poner otra bomba de gasolina, usada, porque nueva vale una pasta, casi 400 euros y ponerla lleva trabajo.

Así que con esas estamos. La moto funciona perfectamente pero se va a quedar en la reserva la mayoría de las veces en cuanto tenga la otra aunque voy a intentar sacarla en días tranquilos.

El problema es que salen rutas de muchos km y ahí es donde el scooter pierde todas sus ventajas. Haciendo un uso mixto con algo de ciudad y lo que son las poblaciones mas cercanas a Madrid, ahí el scooter no tiene problemas pero cuando hay que carretear distancias largas entre poblaciones alejadas la cosa cambia. El que viva en Madrid lo entenderá. Hacer una ruta con mas de 10 poblaciones como el otro día con San Agustín de Guadalix, Villalba, Robledo de Chavela, Navalcarnero, Toledo, Parla, Meco….. pues salir a hacerlo con un scooter quita las ganas solo de pensarlo :doh: te pasas todo el día en la carretera, la moto no tiene ritmo, pasan las horas y ves que no te cunde. No es que la moto no pueda pero se hace todo mas largo, tengo que echar mas horas para completar el mismo trabajo, cobrando los mismo km y en gasolina tampoco veo diferencia. También sale mas económica para esto una moto con cardan a la que solo hay que cambiarle aceite y filtros.

Ya iré actualizando el hilo con las novedades que surjan.

Un saludo a todos.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1704
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: 500.000km y otro motor

Notapor junillo » 27 06 , 2020 4:19 pm

Jope que bueno.
volvemos a la carga....

ME ALEGRO

SLSD
Piaggio X Evo 2014
RANDOM_AVATAR
junillo
 
Mensajes: 186
Registrado: 16 11 , 2015 9:29 pm
Ubicación: mas allá que pa´cá

Re: 500.000km y otro motor

Notapor kiku » 27 06 , 2020 8:04 pm

docenetas escribió:
junillo escribió:Pues si....alguna pijada.

Si que hacia tiempo que no pasabas por aqui...putillas :grin: :grin: :grin:

SLSD


Tienes razón, me he despistado bastante con el foro :-D



kiku escribió:Hola buenas... Aportar algo al tema con un dato creo que importante.
Mi sprint tiene el mismo problema pero en mi caso creado por mi anterior mecanico por eso puedo decir donde esta el problema con bastante exactitud.
Cuerpo de inyeccion. Efectivamente el tornillo no e piede tocar, viene sellado de fabrica y se calibra con el ordenador. Mi anterior mecanico lo toco, e incluso me fabrico un util que llevo en la caja de herramientas para poder subir y bajar yo mismo el ralenti, pero o queda muy acelerada o se me para.
Consiguieron corregirlo en el taller a base de tocar el tornillo y con el ordenador al mismo tiempo, y me aguanta el ralenti, aunque muy bajo, pero los petardeos en reduccion siguen.
Me dijeron que la moto no ira fina hasta que cambie el cuerpo de inyeccion 550 con mano de obra.
Por lo demas la moto perfecta.
El detalle que puedo aportar y que puede despistar es el tema de la sonda lambda, la mia no lleva, es un modelo mas antiguo que tu xevo, por lo que aunque puede ser, tambien se puede descartar.
Al parecer por lo que leo, es un problema que ocurre con unidades de bastantes km,yo limpie con mi anterior mecanico el cuerpo de inyeccion y el resultado fue el mismo con lo que tambien se puede descartar falta de limpieza. Espero haver ayudado
Se me olvidaba...Veo tu canal de youtube,y me parece genial.Te animo a que no lo dejes y pongas tus impresiones con la Deueville y tus proximas motos.
Yo no utilizo la moto tanto como tú,pero soy partidario de los motores robustos como el Master y el de la Deuville de media cilindrada,todos sabemos que un Boxer de BMW es eterno pero estamos hablando de motores de 1100 cc para arriba y que montan motos de 20000€.
Tu canal es importante porque demuestra que no se necesita tanta cilindrada y rascarse tanto el bolsillo para disfrutar de calidad y fiabilidad.
Saludos


Buf, el canal de youtube esta abandonado :oops: entre que yo no tengo ningún interés en ser youtuber y que la última vez que hice un video con la Honda llené el teléfono de mierda por toquetearlo con los guantes sucios, tuve que poner luz extra para que se viera, luego al levantar el depósito con una mano y grabando con la otra se soltó el macarrón de la gasolina y la empezó a tirar a chorro. Vamos que se me quitaron las ganas de hacer mas videos :grin: :grin:

La Deauville tiene uno de los motores mas duros que hay, seguramente el mas antiguo y probado que tiene Honda hoy día junto con el 600 que llevaba la CBR, el que tiene las patas en el cárter para que se tenga de pie cuando lo quitas. Ese motor tenía el problema de que es muy frío por las mañanas y a veces cuesta un poquito arrancarlo si duerme en la calle en invierno pero es una maravilla y la Deauville es una moto muy inaccesible para cualquier cosa que se le tenga que hacer. Tiene poco motor y sin ningún carácter, mas plano que un scooter, un poco en la linea de las Honda, la moto pesa mucho y esas cosas pero para mi lo demás son ventajas.

Ya sabes que las Honda son las mejores motos :twisted: si quieres la mejor calidad y fiabilidad, cómprate una Honda, si lo que quieres es un motor excitante y con mucho carácter, entonces no te compres una Honda, es así de simple.

El boxer de BMW es una roca, los antiguos mas que los modernos, además cuantos mas km hacen mas suaves van. En Madrid trabajaba una GS antigua con mas de 900.000km que iba perfectamente. No se si seguirá andando pero ya tiene que haber superado el millón. El día que tienes por ejemplo que cambiarle el embrague a ese motor es el día que te planteas cambiar de moto cuando ves la que hay que liar. En esas cosas también hay que pensar al elegir la moto, o que una avería de un cardan sale mas caro que todos los kits de transmisión que pones en tu vida. En general motores en V o boxer tienen mantenimiento mas costoso, culatas separadas y todo eso que sube los precios y el tiempo de trabajo.

Yo ahora estoy mirando de cambiar la Deauville por una Pan :whistle: aunque sea un V4 y con mucha carrocería :dance:




Y ahora lo que mas os interesa :o


Moto reparada.


Solución: Sensor nuevo y ajustar la mariposa con la centralita de la moto.


Imagen


Después de intentar con muchas máquinas, una por fin lo ha conseguido.

Y con el resumen ya hecho para los mas impacientes, el que quiera saber mas y leer un poco voy a contar lo que a mi me parece que puede haber pasado.



Me he tenido que poner con ella porque la Honda esta en taller esperando un recambio y yo sin poder trabajar así que ahora estoy con la XEvo.

La cosa es curiosa. El día que la dejo en el taller donde la han reparado intento arrancarla por la mañana en la puerta, aunque ya sabía que no iba a arrancar pero entonces se enciende la luz de fallo motor en el salpicadero y ya no se apaga mas. Ni ahora después de reparada.

La moto entró al taller y se pudo enchufar la moto y trabajar en ella. Me parece curiosa la coincidencia porque antes nunca marcó el fallo y todas las máquinas que se le enchufaron hasta entonces, incluida la oficial de Piaggio (como la que lo ha reparado esta vez), no consiguieron nada. El taller que la ha reparado es Bike Madrid.

¿Entonces ha sido porque la máquina de este taller ha conseguido lo que otras no? o es que ahora la moto ha marcado el fallo y por eso ahora si se ha podido ver y corregir?

Esto de la electrónica tiene su miga. Se de otro taller que tienen muy buena máquina pero con un coche no podían conectarla. Al final con una máquina muy antigua pudieron hacerlo y no con la mas nueva.

Lo cachondo del tema es que la moto lleva con la tontería esta desde hace cientos de miles de km pero sin marcar la avería nunca, aunque la tenía. Ajustar parámetros de la mariposa si era necesario pero la moto nunca lo marcaba hasta el último día en la puerta del taller. Ahora que esta corregido el problema y no tiene avería, el chivato que marca el fallo en el salpicadero se queda encendido la mayoría del tiempo. A veces se apaga pero por lo general va encendido siempre.

Así que antes nunca marcó un fallo que tenía y ahora que no lo tiene lo sigue marcando.

En el taller dicen que hay que cambiar el cuerpo de mariposa para que se apague pero que no influye en el funcionamiento y es verdad. Ahora la moto va perfecta, ni una detonación y ralentiza perfectamente en todas las paradas, en frío y en caliente.

Ahora quiero llevarla a ver si las máquinas que antes no se entendían con la moto lo consiguen ahora que marca el fallo, aunque no lo tenga. Entonces si que va a tener narices la cosa como ahora si se pueda.


La que también ha sido buena es cuando al día siguiente trabajo con ella, todo perfecto, funcionamiento impecable y cuando llego a mi casa paro en la gasolinera a llenarla para el día siguiente y cuando salgo de la gasolinera se paró de golpe para no arrancar mas. Era como si algo se hubiera desconectado de golpe. Justo cuando salía de la autopista para entrar a mi casa, que vivo al lado, hay un semáforo al final de la salida y al cortar gas porque estaba rojo, empezaron de golpe las detonaciones en el escape igual que antes. Luego en el semáforo parada perfecta y los 500m hasta la gasolinera igual pero ya pedorreando al cortar gas, y al salir de la gasolinera se paró.

Durmió en la gasolinera, yo me fui a mi casa andando 10min y al día siguiente a primera hora vuelvo a ver si arranca pero sin ninguna esperanza y como no arranca, grúa y al taller otra vez. Yo pensaba que era algo que tenía que ver con la reparación recién hecha por las detonaciones y que se paró de golpe después de ir perfecta.

Comprobando el mecánico si tenía chispa en la puerta del taller, que es una calle pequeña y tranquila, en una de esas se da cuenta que no suena la bomba de la gasolina y claro, entonces ya me doy cuenta yo también que al dar al contacto no sonaba. Solución, poner otra bomba de gasolina, usada, porque nueva vale una pasta, casi 400 euros y ponerla lleva trabajo.

Así que con esas estamos. La moto funciona perfectamente pero se va a quedar en la reserva la mayoría de las veces en cuanto tenga la otra aunque voy a intentar sacarla en días tranquilos.

El problema es que salen rutas de muchos km y ahí es donde el scooter pierde todas sus ventajas. Haciendo un uso mixto con algo de ciudad y lo que son las poblaciones mas cercanas a Madrid, ahí el scooter no tiene problemas pero cuando hay que carretear distancias largas entre poblaciones alejadas la cosa cambia. El que viva en Madrid lo entenderá. Hacer una ruta con mas de 10 poblaciones como el otro día con San Agustín de Guadalix, Villalba, Robledo de Chavela, Navalcarnero, Toledo, Parla, Meco….. pues salir a hacerlo con un scooter quita las ganas solo de pensarlo :doh: te pasas todo el día en la carretera, la moto no tiene ritmo, pasan las horas y ves que no te cunde. No es que la moto no pueda pero se hace todo mas largo, tengo que echar mas horas para completar el mismo trabajo, cobrando los mismo km y en gasolina tampoco veo diferencia. También sale mas económica para esto una moto con cardan a la que solo hay que cambiarle aceite y filtros.

Ya iré actualizando el hilo con las novedades que surjan.

Un saludo a todos.


Lastima que te hayas aburrido del canal, la verdad es que es muy interesante pero es verdad que estas cosas comen mucho tiempo.

Muchas gracias por contestar,tienes razon con las honda, son exactamemte como las describes.

Yo hace unos meses estube apunto de pillarme una bmw r 1150 r de un vecino mio con 61000km reales (rodaje) pero me tiro para atras los 17 años que tenia ppr el tema de la contaminacion.
De momento seguiré con mi sprint que con casi 90000km tbiwn esta en rodaje...
Un saludo a todos
Saludos a todos!!
Kiku
Vespa 75/Nsr 75/B125/Arrecife 500
Avatar de Usuario
kiku
 
Mensajes: 196
Registrado: 26 01 , 2006 12:00 am
Ubicación: arenys de munt

Re: 500.000km y otro motor

Notapor docenetas » 29 06 , 2020 4:43 pm

junillo escribió:Jope que bueno.
volvemos a la carga....

ME ALEGRO

SLSD



:-D :smt006



kiku escribió:Lastima que te hayas aburrido del canal, la verdad es que es muy interesante pero es verdad que estas cosas comen mucho tiempo.

Muchas gracias por contestar,tienes razon con las honda, son exactamemte como las describes.

Yo hace unos meses estube apunto de pillarme una bmw r 1150 r de un vecino mio con 61000km reales (rodaje) pero me tiro para atras los 17 años que tenia ppr el tema de la contaminacion.
De momento seguiré con mi sprint que con casi 90000km tbiwn esta en rodaje...
Un saludo a todos



Bueno, no me he aburrido, ya ves que mis videos son todos de aquella manera, grabado con el móvil y sin pretensiones.

Llevo mucho sin hacerles nada a ninguna moto mas que el mantenimiento de la Honda que es siempre el mismo, aceite, filtros y bujías, no tiene mas y la XEvo cuando la veo desmontada en el taller pues también la enseño pero todo en ese plan.

Ya subiré algún video mas cuando le pase alguna cosa a la moto.

Podía haber hecho un tutorial de como cambiar el aceite en un garaje comunitario vigilado en tiempos de confinamiento y sin que ni el vigilante te vea :grin: :grin: bajando después de las 12 de la noche, con una frontal en la cabeza, sacando el aceite con el motor frío, manejando las herramientas con cuidado de no hacer ningún ruido, rellenando sin arrancarla hasta el día siguiente antes de cogerla para trabajar y comprobando al día siguiente el nivel :grin: :grin: :grin: menos mal que le tengo la medida tan bien cogida que siempre le dejo el nivel perfecto :o

Nos dejaron meses sin talleres y con mogollón de km, la moto necesitaba mantenimiento si o si :dance:

Menos mal que unos días antes de cerrarlo todo le había hecho todos los cambios y tenía neumáticos nuevos, así he podido aguantar unos meses comprando el aceite por internet y cambiándolo yo furtivamente mientras todos dormían. Menudas ganas bajar a esas horas escondido a cambiar un aceite y sin saber si te vas a buscar un lío como alguno te vea y avise :smt005 :smt005



Por cierto, la moto va perfecta. Hoy se ha terminado todo el trabajo con 2 depósitos de 8 a 5, sin parar y casi full gas todo el camino :-D así que ahora me queda la tarde libre.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1704
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

AnteriorSiguiente

Volver a X8 - XEVO

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados