Gilera nexus500 no arranca

filtros, correas, baterías, preparaciones de motor, etc y todo lo que tenga que ver conel motor y su mantenimiento.
 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Gilera nexus500 no arranca

Notapor MONTYNEXUS500 » 28 01 , 2020 9:57 pm

Buenas noches, no se si es aqui donde debo realizar esta pregunta pero es que ya estoy desesperado y creo que el mecanico mas.
La cuestion es, que al salir de itv ,mi nexus500 del 2010 le costo arrancar, como si estuviese sin bateria por que me parpadeaba el cuadro. Consegui arrancarla pero no aguantaba el ralenti. La deje enfriar por si habia tenido alguna acumulacion de gases por las pruebas de sonoridad y despues de varios intentos la moto consiguio arrancar y aguantar el ralenti. Al dia siguiente fui a arrancarla y date de las mismas, me hizo exactamente lo mismo, la lleve al mecanico, y de camino se paro y no ha vuelto a arrancar. lo extraño es que han comprobado el motor y gira bien y cuando das al contacto no se encienden las luces de cruce ni las de freno, todo lo demas funciona, luz de posicion, ordenador de abordo, intermitentes.Hace un mes le cambiamos el regulador de corriente y la bateria por que el regulador no cargaba bien y lo sustituimos y a la vez la bateria. Han comprobado todos los fusibles, reles, sensor antivuelco y todo esta bien, y lo mas raro es que la maquina de diagnosis no se conecta con la centralita. Agradeceria cualquier informacion por que la verdad que no sabemos que le puede pasar. Gracias.
RANDOM_AVATAR
MONTYNEXUS500
 
Mensajes: 2
Registrado: 28 01 , 2020 9:31 pm
Ubicación: Alicante

Re: Gilera nexus500 no arranca

Notapor Tigrero » 29 01 , 2020 9:53 pm

Empieza por lo más sencillo, tira de cable con pinzas de una batería externa (coche arrancado), de paso comprueba que los bornes estén bien apretados.
Luego comprueba que hace chispa.
Si todo va ok y no arranca la cosa se complica, toca quitar el inyector (son 2 tornillos) y comprobar si escupe gasolina. Si está seco = problemas en la bomba de gasolina.
Por el momento no se me ocurre más.
RANDOM_AVATAR
Tigrero
 
Mensajes: 44
Registrado: 09 10 , 2019 10:03 am
Ubicación: Cáceres

Re: Gilera nexus500 no arranca

Notapor MONTYNEXUS500 » 30 01 , 2020 9:03 am

Gracias. Por tu respuesta, el problema es que cuando das la llave solo enciende el cuadro. Al parecer no envía corriente al inmovilizador. Y en Piaggio nos han dicho que podría ser el inmovilizador, pero no nos lo garantizan y claro tocaría cambiarlo y a ver si es eso, por que las piezas electrónicas no tienen devolución y esa pieza no es precisamente barata. Por eso estamos agotando opciones antes de empezar a cambiar.
RANDOM_AVATAR
MONTYNEXUS500
 
Mensajes: 2
Registrado: 28 01 , 2020 9:31 pm
Ubicación: Alicante


Volver a Motor y mantenimiento

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 15 invitados