Mezcla refrigerante con aceite.

filtros, correas, baterías, preparaciones de motor, etc y todo lo que tenga que ver conel motor y su mantenimiento.
 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

Mezcla refrigerante con aceite.

Notapor Miguelitro » 14 08 , 2019 12:38 am

Hola, mi x8 125 empezó a mezclar agua con el aceite, tanto hay mayonesa en el motor como en el circuito de refrigerante.

Desmonte parte térmica y ví que las juntas estaban bien, no se veía quemada, además esta moto lleva el agujero de engrase muy lejos de las ventanas de agua. Un poro en la Junta es muy difícil creo al ir tan separado. Las juntas salieron bien.

Pues metí bomba agua que estaba ya tocada, kit de juntas de Athena y arrancó sin agua todo bien. Pues al día siguiente le puse agua y salí a dar una vuelta, 2 km o menos. Volví a casa y estaba el motor otra vez lleno de agua, y el refrigerante también. Mucha, mucha mezcla....

No se que pensar ya, se habrá rajado la culata por dentro y mezcla?, esto le ha pasado a alguien antes?


Acabo de abrir de nuevo el motor y las Juntas están perfectas, he mirado el agujero de engrase que atraviesa el cilindro y se ve bien, sin poros. Me da que la culata se rajo?, alguien sabe si hay algún reten en la culata que divida la parte del agua de la del aceite?, nunca he sacado la parte de las válvulas y árbol de levas... Se que en el kit de juntas de motor vienen muchas toricas pequeñas y demás. No se si que cambia algo por allí.
RANDOM_AVATAR
Miguelitro
 
Mensajes: 6
Registrado: 14 08 , 2019 12:22 am
Ubicación: Lanzarote

Re: Mezcla refrigerante con aceite.

Notapor docenetas » 14 08 , 2019 3:23 pm

Hola.

Es un poco raro que pusieras la junta nueva y vuelva a comunicar y mas raro aún que la junta estuviera bien y no comentes nada de que tuviera un calentón y rompiera que es lo normal en estos casos. A mi no se me ocurre otra forma de comunicar los dos circuitos que junta de culata y desmontando árbol, balancines y válvulas no ibas a ver nada nuevo porque por ahí no entra el refrigerante pero yo no soy mecánico para asegurarte nada. Lo que refrigera las partes internas de la culata es el aceite de motor y no el líquido refrigerante. A la parte donde esta el árbol los balancines y las válvulas llega aceite pero no líquido refrigerante. Cuando este pasa al aceite es por la junta y no dentro de la culata.

Yo creo que si la culata estuviera rajada lo verías y sería muy raro que hubiera pasado eso. Lo mas probable es que tengas que rectificarla. Seguramente se ha deformado y por eso no ajusta bien la junta. Es muy normal que al darle un calentón y tener que cambiar la junta también haya que rectificar la culata pero como tu no comentas nada de calentón, habría que ver la razón por la que le pasa eso. Seguramente le has dado un calentón gordo y no te has enterado porque sino que pase esto así de repente es muy raro.

Yo apostaría a que esa culata necesita ser rectificada y la deformación que tenga no es apreciable a simple vista pero suficiente para comunicar líquidos.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1606
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Mezcla refrigerante con aceite.

Notapor docenetas » 14 08 , 2019 3:39 pm

Bueno y a ver, como has limpiado todo el circuito de aceite? a ver si lo has dejado igual y al poner el nuevo aceite se ha contaminado con la mayonesa que hubiera podido quedar ahí dentro...

De primeras ya contamos con que has cambiado todo el aceite y el filtro. Ya sabes que algunas motos Piaggio hay que inclinarlas bastante para que saquen todo el aceite, sino siempre queda parte dentro.

Una forma de limpiar el circuito es sacar todo el aceite, meter gasoil y arrancar el motor un momento y dejarlo funcionar así unos segundos, luego sacas el gasoil y le metes el aceite nuevo. No es la mejor manera porque el motor funciona sin engrase y eso no es nada bueno tocar hierro con hierro como se suele decir pero es una manera de hacerlo y yo desde luego trataría de limpiarlo todo bien si me hubiera pasado eso. Creo que preferiría eso a llevar un aceite contaminado. Yo seguramente metería aceite arrancaría dejaría calentar y lo sacaría, si fuera necesario lo repetiría mas veces. Andaría un poco con el así para que recogiera toda la mayonesa y lo cambiaría el mismo día.

Yo hace poco he puesto a mi moto un motor se segunda mano que usaba un aceite muy diferente al mio. Se le metió el aceite correspondiente y funcionó un poco en el motor para luego sacarlo y poner ya el aceite definitivo que también cambié antes de tiempo por lo mismo, de esa forma sale el aceite anterior que hubiera podido quedar.
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1606
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Mezcla refrigerante con aceite.

Notapor Miguelitro » 14 08 , 2019 6:04 pm

docenetas escribió:Hola.

Es un poco raro que pusieras la junta nueva y vuelva a comunicar y mas raro aún que la junta estuviera bien y no comentes nada de que tuviera un calentón y rompiera que es lo normal en estos casos. A mi no se me ocurre otra forma de comunicar los dos circuitos que junta de culata y desmontando árbol, balancines y válvulas no ibas a ver nada nuevo porque por ahí no entra el refrigerante pero yo no soy mecánico para asegurarte nada. Lo que refrigera las partes internas de la culata es el aceite de motor y no el líquido refrigerante. A la parte donde esta el árbol los balancines y las válvulas llega aceite pero no líquido refrigerante. Cuando este pasa al aceite es por la junta y no dentro de la culata.

Yo creo que si la culata estuviera rajada lo verías y sería muy raro que hubiera pasado eso. Lo mas probable es que tengas que rectificarla. Seguramente se ha deformado y por eso no ajusta bien la junta. Es muy normal que al darle un calentón y tener que cambiar la junta también haya que rectificar la culata pero como tu no comentas nada de calentón, habría que ver la razón por la que le pasa eso. Seguramente le has dado un calentón gordo y no te has enterado porque sino que pase esto así de repente es muy raro.

Yo apostaría a que esa culata necesita ser rectificada y la deformación que tenga no es apreciable a simple vista pero suficiente para comunicar líquidos.



La moto se le fue el sensor de temperatura del radiador y no enciende el ventilador. Me he dado cuenta ahora con esta avería, me di cuenta por que revise el nivel y ví la mayonesa en el motor.

Después mire el bote de expansión y también estaba petado de mayonesa pero más clara, no tan expesa.


Calentón se habrá llevado pero yo no note ni ví nada raro, he podido no darme cuenta. La moto solo hace ciudad sin forzar y trayectos cortos.


Cuando desarme limpie el bote expansión y todas las tuberías, desmontadas y lavadas con amoniaco y agua. Se limpio todo lo que se pudo.

El motor estuvo sin filtro y sin la tuerca de vaciado que esta la canastilla filtrante dos semanas hasta que vino las piezas. Después se volco al suelo. Dentro queda muy poco.


El agua nuevo del motor no es anterior. Es de ahora por que puse agua destilada con limpiador y no anticongelante. Y la mayonesa es agua blanca esta vez. Y el bote bajo el nivel a 0.


La culata lleva el aceite por un agujero que traspasa el cilindro y por dentro de la culata debe estar fisurada. No se ve nada roto. Esta moto tiene pocos kms, 22.000 y pocos. Es el primer fallo que da.


La bomba agua no estaba rota del todo pero si el rodamiento que va más al exterior faltaba alguna bola. Y con mucho juego.


Le puse kit juntas nuevas, filtro nuevo, aceite nuevo de coche y agua destilada con limpiador de circuito refrigerador.


El aceite de motor lo iba a cambiar con un día de uso, era solo para limpiar. No es bueno lo del gasoil, por que no en grasa el motor y puedes rayar las pistas de los rodamientos o cromados de árbol levas y demás.

Siempre las limpiezas con aceite y si se quiere algún producto limpiador.


Yo soy mecánico de coche, de estas motillos es la primera que toco más haya de un cambio de aceite y líquidos.
RANDOM_AVATAR
Miguelitro
 
Mensajes: 6
Registrado: 14 08 , 2019 12:22 am
Ubicación: Lanzarote

Re: Mezcla refrigerante con aceite.

Notapor Miguelitro » 14 08 , 2019 6:06 pm

Voy a comprobar el plano de la culata. Lo extraño que cuando desmonte la Junta vieja no estaba quemada ni comunicada entre el puerto de engrase y agua. Eso se ve enseguida el cruce de líquidos. He visto muchas culatas de coche y esto es más o menos igual. Las juntas salieron intactas como nuevas, vaya que se podrían reutilizar. Cosa que nunca hago, pero se de gente que lo hace en plan chapuzas.
RANDOM_AVATAR
Miguelitro
 
Mensajes: 6
Registrado: 14 08 , 2019 12:22 am
Ubicación: Lanzarote

Re: Mezcla refrigerante con aceite.

Notapor docenetas » 14 08 , 2019 10:34 pm

Hola.

Si que es muy raro todo. Que salga bien la junta pero comunique líquidos como dices es raro. A ver ahora que vas a comprobar el plano porque si tampoco tienes que rectificar, que además pusiste la junta nueva.

Joder y encima eres mecánico que sabes mas que yo :-D

Estaba leyendo y diciendo pero si este tío sabe de motores y como meterles mano, eso de limpiar con amoniaco, y el agua destilada y limpiador, que se ha fijado por donde llega el aceite a la culata y podría tener fisura por dentro, que eso no lo ve todo el mundo y claro, al final dices que eres mecánico :grin: :grin:

Como dices al final es lo mismo, es un motor y tu ya sabes mucho de eso. Vas a ver tu mejor que nadie como están las cosas. Pero si que es muy raro, y además que se repita al poner junta nueva.

Y claro que poner gasoil no es nada bueno, por eso dije que era hierro con hierro y yo pondría aceite y lo cambiaría las veces que hiciera falta. No sabía que eras mecánico y controlabas de esto :-D

Y claro, el gasoil lava por dentro el motor, le saca todo el aceite y la mayonesa pero a costa de funcionar sin engrase. Por eso dije que unos segundos y parar :-D

Si hubieras dicho que eras mecánico no te hubiera dicho algo así :twisted:


Ya dirás si el plano esta bien y hay que rectificar o que. Sería también raro que estuviera perfecto pero ya con eso de que la junta estaba bien y luego con otra nueva, son cosas muy raras.





Bueno a ver, iba a publicar pero se me acaba de ocurrir esto...

Decías que la bomba de agua tenía mal el rodamiento. Supongo que la has puesto nueva con todo. Viene en un kit con todo, retén, rodamiento y bomba. Antes Piaggio vendía por separado pero parece que lo nuevo no acoplaba del todo bien con lo viejo y se dejaron de lios y ya lo venden todo junto para evitar problemas. Esto lo digo porque creo que tu motor también lleva la bomba de agua en la tapa del alternador. No estoy seguro, ahora lo miraré pero si es así ya sabes que el alternador va con aceite y delante la bomba de agua. A ver si va a estar pasando por ahí...
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1606
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid

Re: Mezcla refrigerante con aceite.

Notapor docenetas » 14 08 , 2019 10:50 pm

Pues si, en tu motor también va el alternador detrás de la bomba de agua, lógicamente.

Mira, este motor es como el tuyo, detrás de la bomba esta el alternador. Lo puedes ver a partir del primer minuto. Es justo lo que aparece en la foto del video.

Video desde : youtube.com



Si esta bien la culata va a ser que pasa por ahí. El alternador lleva aceite y delante de el va la bomba de agua. Parece que puede ser de ahí. No se me había ocurrido antes y decías que eso estaba mal. Míralo también a ver...
Xevo 400ie
Avatar de Usuario
docenetas
 
Mensajes: 1606
Registrado: 28 04 , 2013 12:15 pm
Ubicación: madrid


Volver a Motor y mantenimiento

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 16 invitados