x8/beverly 400 se apaga

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

x8/beverly 400 se apaga

Notapor carlozrodri » 27 12 , 2020 8:56 pm

buenas noches amigo
Mi pregunta es la siguiente, tengo una piaggio beverly 400 que la compre hace un mes y al primer dia que la estaba usando la moto se apago y no volvio a prender. La lleve a un mecanico y hizo algunas pruebas y me dijo que era la bomba de gasolina, Compre el moto de la bomba de gasolina y yo mismo se la cambie. La moto volvio a prender pero se apaga y no tiene fuerza para arrancar. En el momento en el que aceleras pareciera que le faltara gasolina pero no lo se

https://vimeo.com/495022492
RANDOM_AVATAR
carlozrodri
 
Mensajes: 1
Registrado: 27 12 , 2020 8:38 pm
Ubicación: 8871Pizza

Re: x8/beverly 400 se apaga

Notapor jaimerc84 » 27 12 , 2020 9:08 pm

Cambiastes sólo la bomba? Es decir, no el kit completo de bomba, sino la bomba pequeña en sí. Lo digo porque tiene pinta de que no le llega gasolina porque el filtro de gasolina lo tienes obstruído de tanta mierda interna. Vuelve a sacar kit de bomba y cámbiale el filtro de gasolina que igualmente lo agradecerá.
Por otro lado tiene pinta de que la mariposa que regula el caudal del aire también le hace falta una puesta a punto. Si puedes desmóntala y límpiala, o si no, cómprate un spray limpia mariposas y échaselo desconectando el tubo que va desde el filtro del aire hasta la mariposa. Por ahora sólo se me ocurren esas dos ideas. Evidentemente partimos de la base de que el filtro del aire esté totalmente limpio. Otra cosa que pudes hacer es limpiar el inyector, con un limpia inyectores que se le añade a la gasolina, puede que lo tengas obstruído también.

No estaría de mal que mirases la presión de gasolina que manda la bomba con un manómetro. Es fácil de medir. Si no te da tres bares y medio... ahí tienes el fallo. Me refiero a valores muy inferiores a esos. Si te da tres... no pasa nada, pero como te deje de dos y medio para abajo... ese es tu problema, bomba defectuosa o filtro combustible obstruído por porquería.
Avatar de Usuario
jaimerc84
 
Mensajes: 265
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona


Volver a X8 - XEVO

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 9 invitados