X8 125 Street

 
 Seguros

 Identificación
Identificarse
Nombre de Usuario:
Contraseña:
Olvidé mi contraseña
Reenviar email de activación
 
 
 
Registrarse
Condiciones de uso
Política de privacidad
 
 Menu Animado

X8 125 Street

Notapor juancarcantabria » 15 06 , 2020 12:09 pm

Buenos días!

Un poquito antes de la cuarentena empecé a notar lo siguiente:

Voy en marcha y veo de lejos un paso de cebra en el que va a pasar alguien (por ejemplo), dejo de acelerar y voy perdiendo velocidad mientras los peatones pasan.
Cuando pasan normalmente no estoy parado, si no que aún voy "en marcha" a muy poca velocidad.

En ese momento, cuando acelero, la moto vibra mucho por la parte trasera y emite un sonido bronco (como si le costara acelerar o se ahogara) durante un segundo y después sigue bien.

Me pasa siempre que decelero y antes de parar, sigo con la marcha. Cuando salgo desde parado también pasa, pero no el 100% de las veces.

La primera vez que la echo a andar por la mañana no le pasa ni desde parada, empieza a pasar al cabo de un rato.

¿Alguien tiene alguna pista?

Después de la cuarentena la lleve a cambiar un neumático y porque le costaba arrancar (que sigue pasando, aunque he visto por el foro que cuando se te ha quedado 1 vez sin gasolina, puede dar problemas de este tipo), me revisaron varias cosas pero la moto sigue haciendo lo mismo.
RANDOM_AVATAR
juancarcantabria
 
Mensajes: 3
Registrado: 15 06 , 2020 11:50 am
Ubicación: Cantabria

Re: X8 125 Street

Notapor NathanGrey » 15 06 , 2020 5:01 pm

Hola muy buenas, otro compañero en cantabria. Yo lo primero a lo que asocio lo que comentas es que, al menos en mi x-evo 125. Cuando dejas de acelerar y pierdes velocidad llega un momento en el que la moto deja de tirar, no se como se llamara exactamente pero para que te hagas una idea es como si fuese un start stop pero en movimiento, entonce el motor aunque encendido, no transmite par a la rueda. por tanto al acelerar da el golpe de que vuelve a hacerla girar.

Espero que te haya podido ayudar, un saludo compañero y a disfrutar cuando haga bueno de un paseo por el sardinero.

PD: Edito, para comentarte acerca de que le cueste arrancar. Suelen pecar de costarles arrancar en frio. Pero al menos en la mia es muy variable ya que despues de dos semanas sin arrancarla en esta cuarentena. Arrancó a la primera, mejor que cuando la usaba todos los dias. Un truco que hago yo y que si no recuerdo lei en este foro, es dar 3 veces al acelerador antes de arrancar, y acelerar un poquito mientras pulsas el boton de arranque. A mi con la mia, este gesto le ayuda.
Novato con una X-EVO 125
RANDOM_AVATAR
NathanGrey
 
Mensajes: 7
Registrado: 30 06 , 2019 2:21 pm
Ubicación: España

Re: X8 125 Street

Notapor jaimerc84 » 15 06 , 2020 8:23 pm

Apotaría al 99% por el embrague. Se suele cristalizar mucho. No es ningún problema, nos pasa a todos. Las zapatas del embrague, necesitan una pequeña lijadita para quitarle esa capa cristalizada y así "agarre" mejor la campana del embrague para poder retomar la marcha.
No te ralles con temas de motor o algo parecido. Eso también me lo hace mi xevo 400, sobre todo cuando vengo de vacaciones. Que las zapatas como por arte de magia (humedad o lo que sea del poco uso), se cristalizan.
Cómo lo soluciono? Pues subiendo desde parado una pendiente bastante "empinada" con puño de gas a tope, para que se revolucione y las zapatas vayan rozando en la campana y haga efecto lija. Así lo hago un par de veces y se me quita. Otra opción es arrancar desde parado con el freno delantero pisado lo suficiente para que la moto avance muy lentamente y así las zapatas rocen dentro de la campana y se lije un poco. Siempre con gas a tope.
Hazlo y nos cuentas. Como te digo, no se te quitará a la primera, sino con varías arrancadas para que las zapatas sufran un poco y se le quite la capa cristalizada.

Evidentemente te doy este consejo porque es el más fácil. Pero yo lo que haría sería desmontar el carter, sacar la campana y lijar las zapatas. Mano de obra, media hora como mucho.
Avatar de Usuario
jaimerc84
 
Mensajes: 227
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona

Re: X8 125 Street

Notapor Luben » 17 06 , 2020 1:43 pm

Opino lo mismo, ese pequeño raspazo vendría del embrague, en la próxima revisión deja que le limpien las zapatas o si eres aplicado con las llaves necesarias lo puedes hacer tu mismo. Si soy sincero a veces mi X8 lo hace también y luego se le va solo, como te dice el compañero jaimerc84 puede deberse a suciedad, humedad, pero lo más seguro es que estén cristalizadas las zapatas. En principio estas piezas funcionas como unas bandas de freno. Un saludo



.
Piaggio X8 250ie /Suzuki Burgman 400 L1 /Suzuki Burgman 650 L4
Avatar de Usuario
Luben
 
Mensajes: 1144
Registrado: 13 04 , 2009 11:00 pm
Ubicación: Berlin, Alemania

Re: X8 125 Street

Notapor juancarcantabria » 01 07 , 2020 4:41 am

He tardado mucho pero os debía un agradecimiento.
Desmonte la tapa del embrague, lije las zapatas y después de probar la moto un par de días, no lo ha vuelto a hacer.

Muchas gracias!!
RANDOM_AVATAR
juancarcantabria
 
Mensajes: 3
Registrado: 15 06 , 2020 11:50 am
Ubicación: Cantabria

Re: X8 125 Street

Notapor jaimerc84 » 01 07 , 2020 4:03 pm

Qué satisfacción da cuando uno arregla sus propias cosillas eh? Me alegra saber que le echas ganas y vas aprendiendo un poco más con esta comunidad. Suerte amigo!
Avatar de Usuario
jaimerc84
 
Mensajes: 227
Registrado: 30 12 , 2018 4:42 pm
Ubicación: barcelona


Volver a X8 - XEVO

 Unimoto
 Siguenos
    

 Buscador



Búsqueda avanzada
 Traductor
Google
 reloj
 Equipo
Administradores
Janu
karrakuco

Moderadores globales
fenicio
Germen
Luben
 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 6 invitados